Skylake und Kaby Lake: Debian warnt vor “Alptraum-Bug” in Intel-CPUs

Prozessoren der Intel-Generationen Kaby Lake und Skylake (X) können Probleme beim Hyperthreading bekommen. Das Debian-Projekt …
(Orginal – Story lesen…)





auch interessant